🚚 Warunki dostawy przed zakupem⏱ Aktualne ceny i stany↩ 14 dni na odstąpienie🔒 Bezpieczne połączenie HTTPS
ASKMARKET
◉Zaloguj sięMoje konto
Strona główna › Katalog › Systemy domofonowe i wideodomofonowe › Zestawy › Domofonowe › Monitor wideodomofonu AKUVOX C313W-2
AKUVOX

Monitor wideodomofonu AKUVOX C313W-2

SKU: 41412 · Model: C313W-2 · EAN: 6933964802240
356,31 zł
● Produkt dostępny
✓ Cena sprzedaży brutto: 356,31 zł
✓ Przygotowanie i nadanie: 1–3 dni robocze
✓ Dostawa: od 19,99 zł · darmowa od 249,00 zł
✓ Konsument ma 14 dni na odstąpienie — zasady zwrotu
✓ Bezpieczne zakupy w ASK Market · Regulamin

Opis produktu



Monitor wideodomofonu AKUVOX C313W-2
Model: C313W-2





Monitor wideodomofonowy dwużyłowy Akuvox C313W-2 z systemem Linux - najważniejsze cechy:
Doskonałe rozwiązanie do inwestycji deweloperskichAkuvox C313W-2 to monitor wideodomofonowy z systemem Linux, umożliwiający audio- i wideokomunikację z domofonami poprzez protokół SIP 2.0Monitor dwużyłowyEkran dotykowy pojemnościowy 7"Krystalicznie czysty dźwiękWysoka jakość obrazuMożliwość integracji z różnymi systemami firm trzecich, takimi jak kamery IP oraz czujniki alarmoweIntuicyjny interfejsKontrola przez aplikacje mobilne
Specyfikacja techniczna i dane monitora Akuvox C313W-2:
Panel przedni: plastikRAM / ROM: 64MB / 128MBWyświetlacz: 7-calowy TFT LCDEkran: 7-calowy, pojemnościowy ekran dotykowyWi-Fi: IEEE802.11 b/g/n, @2.4GHzBluetooth: takPort RS485: obsługiwanyWyjście przekaźnika: 1Wejście dzwonka: 1Wejścia/wyjścia: 8Ultraczysty, stylowy wyglądCienki profil i niewielkie rozmiaryTryb oszczędzania energii: takDwukierunkowa komunikacja audio z innymi jednostkami w sieci IP 2-przewodowejZasilany przez NS-2 lub źródło zewnętrzneSuper długi dystans transmisji za pomocą kabla 2-przewodowegoMontaż: w amerykańskich lub europejskich puszce elektrycznejMikrofon: 58dBGłośnik: 4Ω / 2WPorty 2-przewodowe: 2 paryPorty Ethernet: 1xRJ45, 10/100Mbps adaptacyjneZłącze 48V DC (jeśli nie jest używane NS-2)Montaż na ścianie lub na biurkuWymiary: 200,2x132,2x27,2mmWilgotność pracy: 10~90%Temperatura pracy: -10°C ~ +45°CTemperatura przechowywania: -20°C ~ +70°CRozdzielczość: 800x480Kontrast: 500:1Jasność: 220 cd/m²Kąt widzenia: 50° w lewo, 50° w prawo, 40° w górę, 50° w dółProtokół SIP v1 (RFC2543), SIP v2 (RFC3261)Kodeki audio w pasmach wąskopasmowych: G.711a, G.711μ, G.729Kodek audio w pasmach szerokopasmowych: G.722DTMF: DTMF poza pasmem (RFC2833), SIP InfoAnulowanie echaObsługiwane protokoły: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARPTworzenie kopii zapasowych / przywracanie konfiguracjiFormaty strumieniowania: H.264

Parametry

Obsługa bramy wjazdowejNie
Obsługa dodatkowych kamer CCTVNie
Obsługa kilku wejśćNie
Wbudowana pamięćNie
Wbudowane gniazdo pamięci zew. SDNie