🚚 Warunki dostawy przed zakupem⏱ Aktualne ceny i stany↩ 14 dni na odstąpienie🔒 Bezpieczne połączenie HTTPS
ASKMARKET
◉Zaloguj sięMoje konto
Strona główna › Katalog › Urządzenia sieciowe › Repeatery › REPEATER TENDA A9
TENDA

REPEATER TENDA A9

SKU: 15380 · Model: A9 · EAN: 6932849427332
74,53 zł
● Produkt dostępny
✓ Cena sprzedaży brutto: 74,53 zł
✓ Przygotowanie i nadanie: 1–3 dni robocze
✓ Dostawa: od 19,99 zł · darmowa od 249,00 zł
✓ Konsument ma 14 dni na odstąpienie — zasady zwrotu
✓ Bezpieczne zakupy w ASK Market · Regulamin

Opis produktu



REPEATER TENDA A9
Model: A9





Przeznaczenie
Bezprzewodowy, uniwersalny wzmacniacz zasięgu N300 A9 jest przeznaczony do optymalizacji i rozszerzania istniejącej sieci bezprzewodowej tak, by objąć najodleglejsze zakątki domu. Transmisja z szybkością do 300 Mb/s, uniwersalny design, inteligentny wskaźnik sygnału, 2 anteny zewnętrzne: dzięki tym elementom łatwo uzyskasz szybki Internet o dużym zasięgu. Zasięg sieci bezprzewodowej można łatwo rozszerzyć, wciskając przycisk zwiększania zasięgu. Repeater A9 współpracuje z dowolnym standardowym routerem wi-fi, jest idealny do odtwarzania filmów w jakości HD i gier w trybie online. Dzięki Tenda A9 możesz korzystać z Internetu nawet w przydomowym ogrodzie.
Specyfikacja techniczna
Rate: 802.11b: 11 Mbps 802.11g: 54 Mbps 802.11n: 300MbpsStandard&Protocol: IEEE802.11b,IEEE 802.11g, IEEE 802.11nModulation: 802.11b: DSSS / BPSK / QPSK / CCK 802.11g: OFDM / DSSS / BPSK / QPSK / CCK 802.11n: OFDM / DSSS / BPSK / QPSK / CCKFrequency: 2.412~2.484 GHzPower: 16dBmReception Sensitivity: 11b: -95dBm 11g: 76dBm 11n: -73dBmAntena: 2 *3dBi external non-detachableStandard Version": RFC768 UDP RFC791 IP RFC792 ICMP RFC793 TCPChannel Bandwidth: 20/40MHz (default)Working Mode: Repeater Mode (Client + AP)Wireless Security: Encryption Mode: Mix WPA-PSK/WPA2-PSK WPA Algorithm: TKIPDHCP Server: SupportSystem Tool: Upgrade Reset to Factory Default Login Password System Log RebootWeight: GW 13KG (FCL)Dimension: 111 * 56 * 47.7mmTemperature: Operating Temperature: 0ºC~40ºC Storage Temperature: -40~70℃Humidity: Operating Humidity: 10%~90%, non-condensing Storage Humidity: 5%~90%, non-condensing

Parametry

Zastosowanie antenyWewnętrzna